<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
		<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Реставрация ванн в Санкт-Петербурге дёшево - vanna-master</title>
	<meta name="description" content="Реставрация ванн в Санкт-Петербурге, самые демократичные цены, опытные мастера, отличное качество, реальные гарантии!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vanna-master.ru/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Реставрация ванн в Санкт-Петербурге дёшево - vanna-master" />
	<meta property="og:description" content="Реставрация ванн в Санкт-Петербурге, самые демократичные цены, опытные мастера, отличное качество, реальные гарантии!" />
	<meta property="og:url" content="https://vanna-master.ru/" />
	<meta property="og:site_name" content="vanna-master" />
	<meta property="article:modified_time" content="2022-03-05T18:03:23+00:00" />
	<meta property="og:image" content="https://vanna-master.ru/wp-content/uploads/2021/01/максим.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Примерное время для чтения">
	<meta name="twitter:data1" content="7 минут">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vanna-master.ru/#website","url":"https://vanna-master.ru/","name":"vanna-master","description":"\u0440\u0435\u0441\u0442\u0430\u0432\u0440\u0430\u0446\u0438\u044f \u0432\u0430\u043d\u043d \u0432 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0438 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","potentialAction":[{"@type":"SearchAction","target":"https://vanna-master.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://vanna-master.ru/#primaryimage","inLanguage":"ru-RU","url":"https://vanna-master.ru/wp-content/uploads/2021/01/\u043c\u0430\u043a\u0441\u0438\u043c.jpg","width":810,"height":1080},{"@type":"WebPage","@id":"https://vanna-master.ru/#webpage","url":"https://vanna-master.ru/","name":"\u0420\u0435\u0441\u0442\u0430\u0432\u0440\u0430\u0446\u0438\u044f \u0432\u0430\u043d\u043d \u0432 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0434\u0451\u0448\u0435\u0432\u043e - vanna-master","isPartOf":{"@id":"https://vanna-master.ru/#website"},"primaryImageOfPage":{"@id":"https://vanna-master.ru/#primaryimage"},"datePublished":"2021-01-13T13:13:01+00:00","dateModified":"2022-03-05T18:03:23+00:00","description":"\u0420\u0435\u0441\u0442\u0430\u0432\u0440\u0430\u0446\u0438\u044f \u0432\u0430\u043d\u043d \u0432 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435, \u0441\u0430\u043c\u044b\u0435 \u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u0447\u043d\u044b\u0435 \u0446\u0435\u043d\u044b, \u043e\u043f\u044b\u0442\u043d\u044b\u0435 \u043c\u0430\u0441\u0442\u0435\u0440\u0430, \u043e\u0442\u043b\u0438\u0447\u043d\u043e\u0435 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u043e, \u0440\u0435\u0430\u043b\u044c\u043d\u044b\u0435 \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0438!","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://vanna-master.ru/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vanna-master &raquo; Лента" href="https://vanna-master.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="vanna-master &raquo; Лента комментариев" href="https://vanna-master.ru/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-189328307-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-189328307-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-189328307-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vanna-master.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://vanna-master.ru/wp-content/themes/astra/assets/css/minified/style.min.css?ver=2.6.2' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-menu-animation-css'  href='https://vanna-master.ru/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=2.6.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://vanna-master.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://vanna-master.ru/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://vanna-master.ru/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.1' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://vanna-master.ru/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.4' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.16' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.16' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.16' media='all' />
<link rel='stylesheet' id='elementor-post-5-css'  href='https://vanna-master.ru/wp-content/uploads/elementor/css/post-5.css?ver=1611072250' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.16' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.16' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://vanna-master.ru/wp-content/uploads/elementor/css/global.css?ver=1611072250' media='all' />
<link rel='stylesheet' id='elementor-post-7-css'  href='https://vanna-master.ru/wp-content/uploads/elementor/css/post-7.css?ver=1646504467' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://vanna-master.ru/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.5.4' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=cyrillic&#038;ver=5.9.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.12.0' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' media='all' />
<!--[if IE]>
<script src='https://vanna-master.ru/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.6.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/vanna-master.ru","hash_tracking":"false","ua":"UA-189328307-1"};
</script>
<script src='https://vanna-master.ru/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.1' id='monsterinsights-frontend-script-js'></script>
<script src='https://vanna-master.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://vanna-master.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.16' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://vanna-master.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://vanna-master.ru/wp-json/wp/v2/pages/7" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vanna-master.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vanna-master.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://vanna-master.ru/' />
<link rel="alternate" type="application/json+oembed" href="https://vanna-master.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvanna-master.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vanna-master.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvanna-master.ru%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style id="wp-custom-css">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</style>
			<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /></head>
<body class="home page-template page-template-elementor_canvas page page-id-7 page-parent ehf-template-astra ehf-stylesheet-astra ast-desktop ast-page-builder-template ast-no-sidebar astra-2.6.2 ast-header-custom-item-inside ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent elementor-default elementor-template-canvas elementor-kit-5 elementor-page elementor-page-7">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div data-elementor-type="wp-page" data-elementor-id="7" class="elementor elementor-7" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-65cd5f1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="65cd5f1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cd012bf" data-id="cd012bf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6900cd8 hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="6900cd8" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__framed hfe-animation__grow" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-6900cd8" class="hfe-nav-menu"><li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-7 current_page_item menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="https://vanna-master.ru/" class = "hfe-menu-item">ГЛАВНАЯ<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-1641" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://vanna-master.ru/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d0%b4/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b6%d0%b8%d0%b4%d0%ba%d0%b8%d0%bc-%d0%b0%d0%ba%d1%80%d0%b8%d0%bb%d0%be%d0%bc-%d0%b2-%d1%81%d0%b0%d0%bd/" class = "hfe-sub-menu-item">РЕСТАВРАЦИЯ АКРИЛОМ</a></li>
	<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://vanna-master.ru/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b2%d0%ba%d0%bb%d0%b0%d0%b4%d1%8b%d1%88%d0%b5%d0%bc-%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5/" class = "hfe-sub-menu-item">РЕСТАВРАЦИЯ ВКЛАДЫШЕМ</a></li>
	<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://vanna-master.ru/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d1%8d%d0%bc%d0%b0%d0%bb%d1%8c%d1%8e-%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80/" class = "hfe-sub-menu-item">РЕСТАВРАЦИЯ ЭМАЛЬЮ</a></li>
	<li id="menu-item-1645" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://vanna-master.ru/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b8-%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b0%d0%ba%d1%80%d0%b8%d0%bb%d0%be%d0%b2%d1%8b%d1%85-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b8/" class = "hfe-sub-menu-item">РЕМОНТ АКРИЛОВЫХ ВАНН</a></li>
</ul>
</li>
<li id="menu-item-1642" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://vanna-master.ru/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d1%83/" class = "hfe-menu-item">УСЛУГИ САНТЕХНИКА</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://vanna-master.ru/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d1%80/" class = "hfe-menu-item">ВОПРОС-ОТВЕТ</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://vanna-master.ru/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d0%b3/" class = "hfe-menu-item">ГАЛЕРЕЯ РАБОТ</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ec90e04 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ec90e04" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bfd6228" data-id="bfd6228" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6bd3259 elementor-position-left elementor-view-default elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="6bd3259" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-map-marker-alt"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >САНКТ-ПЕТЕРБУРГ; ПР. ПРОСВЕЩЕНИЯ 21</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4b9c553" data-id="4b9c553" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5c9c997 elementor-position-left elementor-view-default elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="5c9c997" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-clock"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >ПН-ВС; 10:00-22:00</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b05743b" data-id="b05743b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1e6ade2 elementor-position-left elementor-view-default elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="1e6ade2" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-map-marker-alt"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >vanna.master@bk.ru</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7ae8eb8 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="7ae8eb8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0a094e2" data-id="0a094e2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dd497ea elementor-widget elementor-widget-heading" data-id="dd497ea" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">VANNA-MASTER.RU</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3d3b29e elementor-widget elementor-widget-heading" data-id="3d3b29e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">РЕСТАВРАЦИЯ ВАНН В САНКТ-ПЕТЕРБУРГЕ</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-a76f5d2 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="a76f5d2" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0d1c5a4 elementor-widget elementor-widget-heading" data-id="0d1c5a4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">8 (812) 934-12-62</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5273294 elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="5273294" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="tel:+78129341262" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-phone-alt"></i>			</span>
						<span class="elementor-button-text">СВЯЗАТЬСЯ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-857ef0d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="857ef0d" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-107426b" data-id="107426b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-e4d6c8e elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e4d6c8e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-fff7821" data-id="fff7821" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6f63df1 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="6f63df1" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-stopwatch"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Экономим ваше время!</span>
				</h3>
								<p class="elementor-icon-box-description">Выполняем все виды работ максимально быстро, при этом качество работ остаётся на высоте! Во время составления заявки, ориентируемся прежде всего на ваши пожелания относительно даты и времени!</p>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c7e2e21" data-id="c7e2e21" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-25a9299 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="25a9299" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-piggy-bank"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Экономим ваши средства!</span>
				</h3>
								<p class="elementor-icon-box-description">У нас практически самые низкие цены на все виды реставрации ванн в городе!Озвучим полную, окончательную цену уже по телефону и гарантируем, что она останется неизменной до конца работ! Все непредвиденные расходы берём на себя!</p>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6a02504" data-id="6a02504" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c3256e2 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="c3256e2" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-book"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Экономим ваши нервы!</span>
				</h3>
								<p class="elementor-icon-box-description">Штат наших мастеров состоит только из профессиональных,
адекватных сотрудников с достойной заработной платой! В обязательном порядке предоставляем гарантийный договор!
Работаем на рынке уже более 10 лет!  Стараемся решать все спорные вопросы в пользу наших клиентов!</p>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-976f2aa elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="976f2aa" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-53a83ca" data-id="53a83ca" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-deeb69c elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="deeb69c" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-odnoklassniki elementor-repeater-item-d6779f1" target="_blank">
						<span class="elementor-screen-only">Odnoklassniki</span>
						<i class="fab fa-odnoklassniki"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-vk elementor-repeater-item-8191480" target="_blank">
						<span class="elementor-screen-only">Vk</span>
						<i class="fab fa-vk"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-a55f27e" target="_blank">
						<span class="elementor-screen-only">Whatsapp</span>
						<i class="fab fa-whatsapp"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-13aa4b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13aa4b9" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7b1df97" data-id="7b1df97" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-20ceca9 elementor-widget elementor-widget-testimonial" data-id="20ceca9" data-element_type="widget" data-widget_type="testimonial.default">
				<div class="elementor-widget-container">
					<div class="elementor-testimonial-wrapper elementor-testimonial-text-align-left">
							<div class="elementor-testimonial-content">"ХОТИТЕ ДЕЙСТВИТЕЛЬНО КАЧЕСТВЕННОЕ И НЕДОРОГОЕ РЕШЕНИЕ ВАШЕЙ ПРОБЛЕМЫ?
ТАКОЕ, ЧТО БЫ НЕ ПРИШЛОСЬ СТОЛКНУТЬСЯ С НЕПРИЯТНЫМИ СЮРПРИЗАМИ В ВИДЕ НЕКАЧЕСТВЕННО ВЫПОЛНЕННОЙ РАБОТЫ, ВНЕЗАПНЫМ ПОВЫШЕНИЕМ ЦЕНЫ, ОТСУТСТВИЕМ КАКИХ- ЛИБО ДОКУМЕНТОВ, ДЛИННЫХ И КОРОТКИХ ГУДКОВ В ТЕЛЕФОННОЙ ТРУБКЕ ПРИ ОБРАЩЕНИИ ПО ПОВОДУ ГАРАНТИЙНЫХ ОБЯЗАТЕЛЬСТВ?  ВЫ ИМЕЕТЕ НА ЭТО ПОЛНОЕ ПРАВО!"</div>
			
						<div class="elementor-testimonial-meta elementor-has-image elementor-testimonial-image-position-aside">
				<div class="elementor-testimonial-meta-inner">
											<div class="elementor-testimonial-image">
							<img width="810" height="1080" src="https://vanna-master.ru/wp-content/uploads/2021/01/максим.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://vanna-master.ru/wp-content/uploads/2021/01/максим.jpg 810w, https://vanna-master.ru/wp-content/uploads/2021/01/максим-225x300.jpg 225w, https://vanna-master.ru/wp-content/uploads/2021/01/максим-768x1024.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" />						</div>
					
										<div class="elementor-testimonial-details">
														<div class="elementor-testimonial-name">Максим</div>
																						<div class="elementor-testimonial-job">Старший технолог ООО "Ванна-мастер"</div>
													</div>
									</div>
			</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-188cf98 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="188cf98" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea67174" data-id="ea67174" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c296f06 elementor-widget elementor-widget-spacer" data-id="c296f06" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-499e497 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="499e497" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-2a66bb9" data-id="2a66bb9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-20e6ea8 elementor-invisible elementor-widget elementor-widget-heading" data-id="20e6ea8" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">За 10 лет работы наша команда восстановила:</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-22c15a5" data-id="22c15a5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-30fc0e6 elementor-widget elementor-widget-counter" data-id="30fc0e6" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="8567" data-from-value="" data-delimiter="."></span>
				<span class="elementor-counter-number-suffix"></span>
			</div>
							<div class="elementor-counter-title">ВАНН ЖИДКИМ АКРИЛОМ</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-406ae4a" data-id="406ae4a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f23eeb elementor-widget elementor-widget-counter" data-id="2f23eeb" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="3456" data-from-value="" data-delimiter=","></span>
				<span class="elementor-counter-number-suffix"></span>
			</div>
							<div class="elementor-counter-title">ВАНН ЭМАЛЬЮ</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-1f9668e" data-id="1f9668e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-788e7a9 elementor-widget elementor-widget-counter" data-id="788e7a9" data-element_type="widget" data-widget_type="counter.default">
				<div class="elementor-widget-container">
					<div class="elementor-counter">
			<div class="elementor-counter-number-wrapper">
				<span class="elementor-counter-number-prefix"></span>
				<span class="elementor-counter-number" data-duration="2000" data-to-value="657" data-from-value="" data-delimiter=","></span>
				<span class="elementor-counter-number-suffix"></span>
			</div>
							<div class="elementor-counter-title">ВАНН ВКЛАДЫШЕМ</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1c5d02f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c5d02f" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4fc3434" data-id="4fc3434" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5b6b7c1 elementor-hidden-phone elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5b6b7c1" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7ba75a0 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ba75a0" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-210be5b" data-id="210be5b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-93bca19 elementor-widget elementor-widget-testimonial" data-id="93bca19" data-element_type="widget" data-widget_type="testimonial.default">
				<div class="elementor-widget-container">
					<div class="elementor-testimonial-wrapper elementor-testimonial-text-align-left">
							<div class="elementor-testimonial-content">"К СОЖАЛЕНИЮ В ПОСЛЕДНЕЕ ВРЕМЯ ВСЁ ЧАЩЕ, НАМ ПЫТАЮТСЯ НАВЯЗАТЬ МЫСЛЬ О ТОМ, ЧТО ВСЁ КАЧЕСТВЕННОЕ И ХОРОШЕЕ ОБЯЗАТЕЛЬНО ДОЛЖНО СТОИТЬ ДОРОГО! МЫ СТАБИЛЬНАЯ, И КРУПНАЯ КОМПАНИЯ МЫ ПРЕДОСТАВЛЯЕМ РАЗЛИЧНЫЕ БЫТОВЫЕ УСЛУГИ, МЫ РАБОТАЕМ НА ПРЯМУЮ С ПОСТАВЩИКАМИ ВСЕХ МАТЕРИАЛОВ И НАКОНЕЦ, МЫ ПРОСТО ЛЮБИМ СВОЮ РАБОТУ И ДЕЛАЕМ ЕЁ ДЛЯ ВАС. МЫ КАЖДЫЙ ДЕНЬ ДОКАЗЫВАЕМ, ЧТО ОТЛИЧНОЕ КАЧЕСТВО ВОЗМОЖНО И ПО ДОСТУПНЫМ ЦЕНАМ!"</div>
			
						<div class="elementor-testimonial-meta elementor-has-image elementor-testimonial-image-position-aside">
				<div class="elementor-testimonial-meta-inner">
											<div class="elementor-testimonial-image">
							<img width="810" height="1080" src="https://vanna-master.ru/wp-content/uploads/2021/01/максим.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://vanna-master.ru/wp-content/uploads/2021/01/максим.jpg 810w, https://vanna-master.ru/wp-content/uploads/2021/01/максим-225x300.jpg 225w, https://vanna-master.ru/wp-content/uploads/2021/01/максим-768x1024.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" />						</div>
					
										<div class="elementor-testimonial-details">
														<div class="elementor-testimonial-name">Максим</div>
																						<div class="elementor-testimonial-job">Старший технолог ООО "Ванна-Мастер"</div>
													</div>
									</div>
			</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-239a2e9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="239a2e9" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c8facb" data-id="6c8facb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a0a6dfd elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="a0a6dfd" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7e3c07f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e3c07f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8a6db75" data-id="8a6db75" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a0a061b elementor-invisible elementor-widget elementor-widget-heading" data-id="a0a061b" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Способы реставрации Вашей ванны и цены на них в нашей компании:</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-39f28d6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="39f28d6" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-59d7a63" data-id="59d7a63" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5b811f5 elementor-widget elementor-widget-spacer" data-id="5b811f5" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b8bad30 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b8bad30" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9d06c02" data-id="9d06c02" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-0f76663 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0f76663" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c11a9a8" data-id="c11a9a8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a559b4d elementor-widget elementor-widget-image" data-id="a559b4d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="200" src="https://vanna-master.ru/wp-content/uploads/2021/01/НАЛИВ-1-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://vanna-master.ru/wp-content/uploads/2021/01/НАЛИВ-1-300x200.jpg 300w, https://vanna-master.ru/wp-content/uploads/2021/01/НАЛИВ-1-768x512.jpg 768w, https://vanna-master.ru/wp-content/uploads/2021/01/НАЛИВ-1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d497c56 elementor-invisible elementor-widget elementor-widget-heading" data-id="d497c56" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Реставрация жидким акрилом:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-02ac9ee elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="02ac9ee" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-stopwatch"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Время застывания -16\24 часа</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-64f5cb6 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="64f5cb6" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-calendar-check"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Срок службы до 15 лет</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6fc75e1 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="6fc75e1" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-check"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Гарантия до 5 лет</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-be1c456 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="be1c456" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-recycle"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Производитель: Финляндия\РФ</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-560567e elementor-invisible elementor-widget elementor-widget-heading" data-id="560567e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">ОТ 4000 РУБ.</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ace438f elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="ace438f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="tel:+78129341262" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-phone-alt"></i>			</span>
						<span class="elementor-button-text">ЗАКАЗАТЬ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-75779cc elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="75779cc" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://vanna-master.ru/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d0%b4/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b6%d0%b8%d0%b4%d0%ba%d0%b8%d0%bc-%d0%b0%d0%ba%d1%80%d0%b8%d0%bb%d0%be%d0%bc-%d0%b2-%d1%81%d0%b0%d0%bd/" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-arrow-right"></i>			</span>
						<span class="elementor-button-text">ПОДРОБНЕЕ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-fa1b604" data-id="fa1b604" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-46b7579 elementor-widget elementor-widget-image" data-id="46b7579" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="200" src="https://vanna-master.ru/wp-content/uploads/2021/01/покраска-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://vanna-master.ru/wp-content/uploads/2021/01/покраска-300x200.jpg 300w, https://vanna-master.ru/wp-content/uploads/2021/01/покраска-768x512.jpg 768w, https://vanna-master.ru/wp-content/uploads/2021/01/покраска.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-712fa39 elementor-invisible elementor-widget elementor-widget-heading" data-id="712fa39" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Реставрация эмалью:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0876167 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="0876167" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-stopwatch"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Время застывания -36\24 часа</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ccd5282 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="ccd5282" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-calendar-check"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Срок службы до 3 лет</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5e9520b elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="5e9520b" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-check"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Гарантия 1 год</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c3be315 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="c3be315" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-recycle"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Производитель: РФ</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-73210ba elementor-invisible elementor-widget elementor-widget-heading" data-id="73210ba" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">ОТ 3900 РУБ.</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6fa9c9c elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="6fa9c9c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="tel:+78129341262" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-phone-alt"></i>			</span>
						<span class="elementor-button-text">ЗАКАЗАТЬ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9092e84 elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="9092e84" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://vanna-master.ru/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d1%8d%d0%bc%d0%b0%d0%bb%d1%8c%d1%8e-%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80/" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-arrow-right"></i>			</span>
						<span class="elementor-button-text">ПОДРОБНЕЕ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-be4a8b1" data-id="be4a8b1" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-27d2f5d elementor-widget elementor-widget-image" data-id="27d2f5d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="225" src="https://vanna-master.ru/wp-content/uploads/2021/01/slide-8-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://vanna-master.ru/wp-content/uploads/2021/01/slide-8-300x225.jpg 300w, https://vanna-master.ru/wp-content/uploads/2021/01/slide-8-768x576.jpg 768w, https://vanna-master.ru/wp-content/uploads/2021/01/slide-8.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fc8f241 elementor-invisible elementor-widget elementor-widget-heading" data-id="fc8f241" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Реставрация вкладышем:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2719930 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="2719930" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-stopwatch"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Время застывания - 24 часа</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b28b9c0 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="b28b9c0" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-calendar-check"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Срок службы до 10 лет</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f4de7f elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="7f4de7f" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-check"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Гарантия 1 год</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8f2ceb4 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="8f2ceb4" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-recycle"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Производитель: РФ</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8c0a924 elementor-invisible elementor-widget elementor-widget-heading" data-id="8c0a924" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">ОТ 5400 РУБ.</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-f4c5bc2 elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="f4c5bc2" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="tel:+78129341262" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-phone-alt"></i>			</span>
						<span class="elementor-button-text">ЗАКАЗАТЬ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4c9cec6 elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="4c9cec6" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://vanna-master.ru/%d1%80%d0%b5%d1%81%d1%82%d0%b0%d0%b2%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd-%d0%b2%d0%ba%d0%bb%d0%b0%d0%b4%d1%8b%d1%88%d0%b5%d0%bc-%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5/" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-arrow-right"></i>			</span>
						<span class="elementor-button-text">ПОДРОБНЕЕ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-632c4ef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="632c4ef" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dc97c20" data-id="dc97c20" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-668eadb elementor-invisible elementor-widget elementor-widget-heading" data-id="668eadb" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Дополнительные и сопутствующие работы :</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bc19eeb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bc19eeb" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d53c185" data-id="d53c185" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ad96db8 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ad96db8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2a20176 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2a20176" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-28dc19e" data-id="28dc19e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d367bf elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="9d367bf" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-check"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Бесплатные:</span>
				</h3>
								<p class="elementor-icon-box-description">-Зачистка и шлифовка первичного (заводского покрытия ванны)!<br>-Демонтаж обвязки ванны в день проведения работ!<br>-Выезд к месту проведения работ в пределах КАД! <br>-Все расходные материалы сопутствующие проведению работ!<br>-Демонтаж всех видов плинтуса (пвх, керамический) с поверхности ванны!</p>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a990b7b" data-id="a990b7b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ea93b32 elementor-view-framed elementor-shape-circle elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="ea93b32" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="far fa-money-bill-alt"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Платные:</span>
				</h3>
								<p class="elementor-icon-box-description">Монтаж обвязки ванны на следующий день - 600 руб.<br>Демонтаж и замена чугунной обвязки ванны на пластик -1800 руб.<br>Зачистка вторичного покрытия ванны (эмаль) - 500 руб.<br>Демонтаж пришедшего в негодность акрилового вкладыша - 1000 руб.<br>Зачистка и демонтаж пришедшего в негодность акрилового покрытия - 1000 руб.<br>Монтаж пвх плинтуса на поверхность ванны - 1600 руб.<br>Монтаж керамического плинтуса на поверхность ванны - 2300 руб.</p>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a8de6a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a8de6a5" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5f9d3e3" data-id="5f9d3e3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5340979 elementor-widget elementor-widget-spacer" data-id="5340979" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-29b45cd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="29b45cd" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-44b6903" data-id="44b6903" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7f00e9d elementor-widget elementor-widget-heading" data-id="7f00e9d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Суть методов реставрации:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-f9c0271 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f9c0271" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b0b53ec elementor-widget elementor-widget-text-editor" data-id="b0b53ec" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><b>Реставрация вкладышем</b>. Специальная вставка из формованного листа акрила толщиной до 6 (производство Австрия). Устанавливается в случаях когда остальные способы реставрации бесполезны. Подходит только на стандартные ванны. Устанавливается поверх вашей ванны. Таким образом вы получаете совершенно новую ванну на базе вашей старой.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e4fc6f5 elementor-widget elementor-widget-text-editor" data-id="e4fc6f5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><b> Реставрация жидким акрилом.</b> Самый популярный и оптимальный на сегодняшний день метод реставрации! Специальный, ударопрочный, полимерный материал, наносится на поверхность ванны уникальным методом налива. Практически не имеет запаха. После высыхания создаёт идеально гладкую, глянцевую поверхность, аналогичную заводской эмали. Время высыхания материала 16-24 часа</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-34b876a elementor-widget elementor-widget-text-editor" data-id="34b876a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><b>Реставрация эмалью</b>. Самый экономный вид реставрации ванны. Может подойти для квартир под сдачу в аренду или на короткое время до основного ремонта. Мастер наносит эмаль( эпоксидная эмаль производство Россия) в несколько слоёв кистью и валиком. Недолговечна, имеет ярко выраженный запах при нанесении. Возможны подтёки, наплывы, следы от ворса кисти и валика.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b260fb7 elementor-widget elementor-widget-heading" data-id="b260fb7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Не знаете какой метод выбрать?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-356024e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="356024e" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0c27c52 elementor-widget elementor-widget-text-editor" data-id="0c27c52" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><b>Свяжитесь с нами прямо сейчас, любым удобным для вас способом! И наши специалисты  с удовольствием проконсультируют по всем вопросам связанным с нюансами работ, рассмотрят фотографии и помогут вам определиться с выбором способа реставрации именно в вашем случае!</b></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4151633 elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="4151633" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="tel:+78129341262" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-phone-alt"></i>			</span>
						<span class="elementor-button-text">СВЯЗАТЬСЯ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-da92c35" data-id="da92c35" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9ffeef4 elementor-widget elementor-widget-heading" data-id="9ffeef4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Что мы сделаем:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6b52211 elementor-view-framed elementor-position-left elementor-shape-circle elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="6b52211" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="#">
				<i aria-hidden="true" class="fas fa-phone-alt"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<div class="elementor-icon-box-title">
					<a href="#">Оперативно примем заявку, проконсультируем по всем вопросам!</a>
				</div>
								<p class="elementor-icon-box-description">Мы оперативно примем вашу заявку сделанную любым удобным для вас способом. Внимательно выслушаем, вместе примем решение о том, какой способ реставрации подходит именно в вашем случае. Рассчитаем цену  работ (мы детально и прозрачно обрисуем из чего она складывается) мы гарантируем, она не изменится до конца работ!</p>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-feccdba elementor-view-framed elementor-position-left elementor-shape-circle elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="feccdba" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="#">
				<i aria-hidden="true" class="fas fa-tools"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<div class="elementor-icon-box-title">
					<a href="#">Проведем работы максимально быстро и качественно!</a>
				</div>
								<p class="elementor-icon-box-description">Наш сотрудник приедет в назначенное, вами время. Привезёт все необходимые материалы и инструменты, все сопутствующие документы! сертификаты на материалы и гарантийный договор установленного образца!  Выполним все необходимые подготовительные работы: тщательная шлифовка поверхности, нанесение насечек на поверхность ванны для лучшей адгезии материала к поверхности, сушка, обезжиривание.  Нанесём выбранное, вами полимерное покрытие исключительно в соответствии с технологией!</p>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-723d09c elementor-view-framed elementor-position-left elementor-shape-circle elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="723d09c" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="#">
				<i aria-hidden="true" class="fas fa-book"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<div class="elementor-icon-box-title">
					<a href="#">Предоставим реальные гарантии!</a>
				</div>
								<p class="elementor-icon-box-description">Уберём за собой весь крупный мусор, предоставим выполненную работу, ответим на все ваши вопросы по конечному результату, если таковые возникнут, предоставим акт выполненных работ и гарантийный договор сроком до 5 лет!</p>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0b225a7 envato-kit-80-space-triangle-bottom elementor-widget elementor-widget-spacer" data-id="0b225a7" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-203cf52 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="203cf52" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-366db9c" data-id="366db9c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-26de342 elementor-widget elementor-widget-spacer" data-id="26de342" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-90bb520 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="90bb520" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-eaabba5" data-id="eaabba5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-01d55ef elementor-widget elementor-widget-heading" data-id="01d55ef" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Отзывы наших клиентов:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-9547dca elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9547dca" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1f00f54 elementor-widget elementor-widget-testimonial" data-id="1f00f54" data-element_type="widget" data-widget_type="testimonial.default">
				<div class="elementor-widget-container">
					<div class="elementor-testimonial-wrapper elementor-testimonial-text-align-left">
							<div class="elementor-testimonial-content">"Делали ванну для моей бабушки, она уже старенькая и глобальным ремонтом в ее ванной комнате мы не стали замарачиваться что бы избежать пыли и грязи если менять ванну. Ванну сделали хорошо, бабушка довольна. Единственный недостаток что ванна очень уж гладкая, боялись что бабушка может подскользнуться, менеджер посоветовал постелить коврик резиновый на ванну и сейчас все хорошо. Спасибо отзывчивость и добродушие и конечно мастеру, который сделал нам такую красавицу. Я всем советую эту услугу и компанию."</div>
			
						<div class="elementor-testimonial-meta elementor-has-image elementor-testimonial-image-position-aside">
				<div class="elementor-testimonial-meta-inner">
											<div class="elementor-testimonial-image">
							<img width="200" height="200" src="https://vanna-master.ru/wp-content/uploads/2021/01/саша.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://vanna-master.ru/wp-content/uploads/2021/01/саша.jpg 200w, https://vanna-master.ru/wp-content/uploads/2021/01/саша-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />						</div>
					
										<div class="elementor-testimonial-details">
														<div class="elementor-testimonial-name">Саша Саша</div>
																			</div>
									</div>
			</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c85d5c9 elementor-widget elementor-widget-testimonial" data-id="c85d5c9" data-element_type="widget" data-widget_type="testimonial.default">
				<div class="elementor-widget-container">
					<div class="elementor-testimonial-wrapper elementor-testimonial-text-align-left">
							<div class="elementor-testimonial-content">"Здравствуйте, делали ванну мальчика из этой фирмы. Работой остались довольны. Спасибо!"</div>
			
						<div class="elementor-testimonial-meta elementor-has-image elementor-testimonial-image-position-aside">
				<div class="elementor-testimonial-meta-inner">
											<div class="elementor-testimonial-image">
							<img width="200" height="200" src="https://vanna-master.ru/wp-content/uploads/2021/01/Анастасия-Салтанова.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://vanna-master.ru/wp-content/uploads/2021/01/Анастасия-Салтанова.jpg 200w, https://vanna-master.ru/wp-content/uploads/2021/01/Анастасия-Салтанова-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />						</div>
					
										<div class="elementor-testimonial-details">
														<div class="elementor-testimonial-name">Настя Салтанова</div>
																			</div>
									</div>
			</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4ecc4ac elementor-widget elementor-widget-testimonial" data-id="4ecc4ac" data-element_type="widget" data-widget_type="testimonial.default">
				<div class="elementor-widget-container">
					<div class="elementor-testimonial-wrapper elementor-testimonial-text-align-left">
							<div class="elementor-testimonial-content">"Спасибо, ванна понравилась! Родители в восторге!"</div>
			
						<div class="elementor-testimonial-meta elementor-has-image elementor-testimonial-image-position-aside">
				<div class="elementor-testimonial-meta-inner">
											<div class="elementor-testimonial-image">
							<img width="200" height="221" src="https://vanna-master.ru/wp-content/uploads/2021/01/Слава.jpg" class="attachment-full size-full" alt="" loading="lazy" />						</div>
					
										<div class="elementor-testimonial-details">
														<div class="elementor-testimonial-name">Мирослава Маликова</div>
																			</div>
									</div>
			</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-011eb0b elementor-widget elementor-widget-testimonial" data-id="011eb0b" data-element_type="widget" data-widget_type="testimonial.default">
				<div class="elementor-widget-container">
					<div class="elementor-testimonial-wrapper elementor-testimonial-text-align-left">
							<div class="elementor-testimonial-content">"Делали ремонт в квартире и решили не покупать новую ванну а реставрировать, по совету знакомых. Обратились в эту фирму, ребята седлали все отлично, ванна стала вновь новой ) Спасибо огромное!"</div>
			
						<div class="elementor-testimonial-meta elementor-has-image elementor-testimonial-image-position-aside">
				<div class="elementor-testimonial-meta-inner">
											<div class="elementor-testimonial-image">
							<img width="200" height="207" src="https://vanna-master.ru/wp-content/uploads/2021/01/алина.jpg" class="attachment-full size-full" alt="" loading="lazy" />						</div>
					
										<div class="elementor-testimonial-details">
														<div class="elementor-testimonial-name">Алина Белая</div>
																			</div>
									</div>
			</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b1eb658 elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="b1eb658" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://vk.com/restavraciya555" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fab fa-vk"></i>			</span>
						<span class="elementor-button-text">ПЕРЕЙТИ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7a728e6" data-id="7a728e6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-52c56be elementor-widget elementor-widget-heading" data-id="52c56be" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Что мы гарантируем?:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-033c6c5 elementor-view-framed elementor-position-left elementor-shape-circle elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="033c6c5" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="#">
				<i aria-hidden="true" class="fas fa-leaf"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<div class="elementor-icon-box-title">
					<a href="#">Гарантия безопасности всех материалов!</a>
				</div>
								<p class="elementor-icon-box-description">Гарантия безопасности материалов! Мы используем только те материалы, которые прошли обязательную сертификацию Роспотребнадзора.</p>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c147144 elementor-view-framed elementor-position-left elementor-shape-circle elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="c147144" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="#">
				<i aria-hidden="true" class="fas fa-tools"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<div class="elementor-icon-box-title">
					<a href="#">Гарантия качества материалов!</a>
				</div>
								<p class="elementor-icon-box-description">Гарантия качества материала! Мы напрямую сотрудничаем со всеми поставщиками материалов, по этому можем гарантировать их оригинальность и качество! В случае обнаружения заводского брака мы обязуемся переделать работу исключительно за свой счёт!</p>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fba7838 elementor-view-framed elementor-position-left elementor-shape-circle elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="fba7838" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="#">
				<i aria-hidden="true" class="fas fa-glasses"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<div class="elementor-icon-box-title">
					<a href="#">Гарантия профессионализма!</a>
				</div>
								<p class="elementor-icon-box-description">Уберём за собой весь крупный мусор, предоставим выполненную работу, ответим на все ваши вопросы по конечному результату, если таковые возникнут, предоставим акт выполненных работ и гарантийный договор сроком до 5 лет!</p>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-154f125 envato-kit-80-space-triangle-bottom elementor-widget elementor-widget-spacer" data-id="154f125" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7f1f78c elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f1f78c" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-720bab0" data-id="720bab0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-561538b elementor-invisible elementor-widget elementor-widget-heading" data-id="561538b" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInDown&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Несколько видео примеров результатов реставрации нашей компанией:</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-76abb0f elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76abb0f" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-167cb60" data-id="167cb60" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fa77d69 elementor-widget elementor-widget-heading" data-id="fa77d69" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Ванны до реставрации:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-f2482a3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f2482a3" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-989b9d4 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="989b9d4" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://vanna-master.ru/wp-content/uploads/2021/01/РЕСТАВРАЦИЯ-ВАНН-СПБ-VID_20200714_131937.mp4" controls="" muted="muted" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bc39fee elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="bc39fee" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://vanna-master.ru/wp-content/uploads/2021/01/РЕСТАВРАЦИЯ-ВАНН-СПБ-VID_20200804_093246.mp4" controls="" muted="muted" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fd334c8 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="fd334c8" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://vanna-master.ru/wp-content/uploads/2021/01/РЕСТАВРАЦИЯ-ВАНН-СПБ-VID_20200815_135506.mp4" controls="" muted="muted" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-acec34f" data-id="acec34f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a9f8cb elementor-widget elementor-widget-heading" data-id="7a9f8cb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Ванны после реставрации</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-38f0b88 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="38f0b88" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6e6dcc4 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="6e6dcc4" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://vanna-master.ru/wp-content/uploads/2021/01/РЕСТАВРАЦИЯ-ВАНН-СПБ-VID_20200714_145207.mp4" controls="" muted="muted" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3305bb3 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="3305bb3" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://vanna-master.ru/wp-content/uploads/2021/01/РЕСТАВРАЦИЯ-ВАНН-СПБ-VID_20200804_131205.mp4" controls="" muted="muted" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-21e658c elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="21e658c" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://vanna-master.ru/wp-content/uploads/2021/01/РЕСТАВРАЦИЯ-ВАНН-СПБ-VID_20200815_152503.mp4" controls="" muted="muted" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-42689ab4 envato-kit-141-top-0 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="42689ab4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-wider">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4ffb84be elementor-invisible" data-id="4ffb84be" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:100}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3b0bf3bd elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3b0bf3bd" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">САНКТ-ПЕТЕРБУРГ, ПРОСПЕКТ ПРОСВЕЩЕНИЯ 21</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">8 (812) 934-12-62</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope-open"></i>						</span>
										<span class="elementor-icon-list-text">vanna.master@bk.ru</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4dd3b4d7 elementor-invisible" data-id="4dd3b4d7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:300}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f2b3128 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f2b3128" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4ef7f79d elementor-invisible" data-id="4ef7f79d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;pulse&quot;,&quot;animation_delay&quot;:400}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-283d3279 elementor-widget elementor-widget-heading" data-id="283d3279" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">VANNA-MASTER.RU</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-46369f34 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="46369f34" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:250}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>ПРОФЕССИОНАЛЬНАЯ РЕСТАВРАЦИЯ ВАНН В САНКТ-ПЕТЕРБУРГЕ!</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dbf8f3f elementor-widget elementor-widget-heading" data-id="dbf8f3f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://vanna-master-moskwa.ru/">Ваш город Москва?</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-77be5bb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="77be5bb" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e0b7bd4" data-id="e0b7bd4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-116104c elementor-widget elementor-widget-copyright" data-id="116104c" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>Все коммерческие предложения размещённые на сайте не являются публичной офертой!</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-eac318f elementor-widget elementor-widget-copyright" data-id="eac318f" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span> © 2010-2021 Сервис ремонта и реставрации ванн"vanna-master" | Публикация информации с сайта без разрешения запрещена. Все права защищены.</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		


    <div id="wpfront-scroll-top-container">
        <img src="https://vanna-master.ru/wp-content/plugins/wpfront-scroll-top/images/icons/55.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":8000,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":3,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script>
        <div class="fcb-container">
			<div class="fcb-main-button" style="display:none;">
				<a id="fcb-btn">
					<div class="fcb-cross-icons">
                        <div class="fcb-marque-icons"><span class="fcb-icon icon-fcb_chat"></span><span class="fcb-icon icon-fcb_whatsapp" style="z-index: 98;animation-delay:1s"></span><span class="fcb-icon icon-fcb_email" style="z-index: 96;animation-delay:3s"></span><span class="fcb-icon icon-fcb_call" style="z-index: 94;animation-delay:5s"></span><style>						 
										@keyframes cf4FadeInOut {
											0% {
												opacity:1;
											}
											14.285714285714% {
												opacity:1;
											}
											42.857142857143% {
												opacity:0;
											}
											71.428571428571% {
												opacity:0;
											}
											100% {
												opacity:1;
											}
											}
											.fcb-marque-icons .fcb-icon {
												animation-duration: 7s;
												-o-animation-duration: 7s;
												-moz-animation-duration: 7s;
												-webkit-animation-duration: 7s;
											}

										</style></div>
					</div>	


					<div class="fcb-close-menu"><img class="fcb-close-img" src="https://vanna-master.ru/wp-content/plugins/floating-contact-buttons/assets/images/fcb_close.png"></div>
				</a>
			</div>
			<div class="fcb-menus-container fcb-scale-transition fcb-scale-out" style="display:none;"><a href="https://wa.me/+79254158059" target="__blank" class="fcb-menus" id="0">
                            <span class="fcb-media-icon"><span class="fcb-icon icon-fcb_whatsapp"></span></span>
                            <span class="fcb-media-name">Whatsapp</span>
                        </a><a href="mailto:vanna.master@bk.ru" target="__blank" class="fcb-menus" id="6">
                            <span class="fcb-media-icon"><span class="fcb-icon icon-fcb_email"></span></span>
                            <span class="fcb-media-name">Свяжитесь с нами по электронной почте</span>
                        </a><a id="fcb-phone" class="fcb-menus">
                        <span class="fcb-media-icon"><span class="fcb-icon icon-fcb_phone"></span></span>
                        <span class="fcb-media-name">Запрос обратного звонка<span>
                        </a><a href="tel:+78129341262" target="__blank" class="fcb-menus" id="8">
                            <span class="fcb-media-icon"><span class="fcb-icon icon-fcb_call"></span></span>
                            <span class="fcb-media-name">Позвони сейчас</span>
                        </a></div>
				<div class="fcb-callback fcb-scale-transition fcb-scale-out" style="display:none;">
                    <div class="fcb-close-icon">
                        <img class="fcb-img" src="https://vanna-master.ru/wp-content/plugins/floating-contact-buttons/assets/images/fcb_close.png">
                    </div>
					<div class="fcb-callback-details">
						<div id="fcb-loader-wrapper">
							<div class="fcb-loader-ring"></div>
						</div>
						<div class="fcb-callback-text">
							<span class="fcb-callback-message">Пожалуйста, введите свой номер телефона, и мы скоро вам перезвоним</span>
						</div>						
						<div class="fcb-callback-form">
							<form method="post">
							<input name="phone_num" id="fcb-phn-num" class="fcb-message-callback" required="required" type="tel" data-mask="000-00-000-00-00" placeholder="+XXX-XX-XXX-XX-XX">
							<input id="fcb-callback-submit" type="submit" value="Отправить">
							</form>
						</div>						
					</div>				
					
					<div id="fcb-success-msg">
						<h2>Спасибо</h2>
						<p>Мы скоро перезвоним</p>
					</div>	
					<div id="fcb-error-msg">
						<span class="fcb-alert">Пожалуйста введите правильный номер телефона</span>
					</div>	
		        </div>
        </div>
        <style type="text/css">.fcb-container{
			background-color:#229fc2!important;color: #229fc2!important;
		}		
		.fcb-menus-container,.fcb-menus-container a,.fcb-media-icon .fcb-icon, .fcb-callback,#fcb-success-msg h2  {
			background:#03354b!important;
			color: #ffffff!important;
		}
		#fcb-callback-submit{
			background-color:#ffffff!important;
		}
		.fcb-loader-ring:after{
			border-color: #ffffff transparent #ffffff transparent !important;
		}
		.fcb-marque-icons .fcb-icon {
			color: #229fc2!important;
		}
		</style><link rel='stylesheet' id='fcb-css-css'  href='https://vanna-master.ru/wp-content/plugins/floating-contact-buttons/assets/css/floating-contact-buttons.min.css' media='all' />
<link rel='stylesheet' id='fcb-fontawesome-css'  href='https://vanna-master.ru/wp-content/plugins/floating-contact-buttons/assets/css/custom-icons.min.css?ver=5.9.1' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://vanna-master.ru/wp-content/themes/astra/assets/js/minified/style.min.js?ver=2.6.2' id='astra-theme-js-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2' id='wpfront-scroll-top-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.5.4' id='hfe-frontend-js-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/jquery-numerator/jquery-numerator.min.js?ver=0.2.1' id='jquery-numerator-js'></script>
<script id='fcb-js-js-extra'>
var fcb_callback_ajax = {"ajax_url":"https:\/\/vanna-master.ru\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://vanna-master.ru/wp-content/plugins/floating-contact-buttons/assets/js/floating-contact-buttons.min.js?ver=5.9.1' id='fcb-js-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/floating-contact-buttons/assets/js/jquery.mask.min.js?ver=5.9.1' id='fcb-mask-js-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.16' id='elementor-frontend-modules-js'></script>
<script src='https://vanna-master.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://vanna-master.ru/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.16' id='share-link-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.16","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/vanna-master.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":7,"title":"%D0%A0%D0%B5%D1%81%D1%82%D0%B0%D0%B2%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B2%D0%B0%D0%BD%D0%BD%20%D0%B2%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20%D0%B4%D1%91%D1%88%D0%B5%D0%B2%D0%BE%20-%20vanna-master","excerpt":"","featuredImage":false}};
</script>
<script src='https://vanna-master.ru/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.16' id='elementor-frontend-js'></script>
<script src='https://vanna-master.ru/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://vanna-master.ru/wp-includes/js/wp-util.min.js?ver=5.9.1' id='wp-util-js'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://vanna-master.ru/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.6.5' id='wpforms-elementor-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
